magrim600
15.11.2022 05:37

Напишите программу переводящую время указанное в минутах во время в часах и минутах

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
zar26
19.06.2020 14:59
Time = 1234;
printf( "%d:%d\n", time / 60, time % 60 );
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота