Ухв
14.02.2022 09:52

Напишите программу на C ++ для вычисления объема куба (процедура/функция ) Введите сторону куба: 5​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
cabans354
25.04.2021 11:10

#include <iostream>

using namespace std;

void vol() {

double a;

cout << "Введите сторону куба: ";

cin >> a;

cout << "Объем куба: " << a * a * a;

}

signed main() {

setlocale(LC_ALL, "rus");

vol();

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота