kuro4
26.01.2022 11:30

Написать программу для вычисления примера: или хотя бы ход решения, какие операторы использовать и т. п.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
azino776
20.06.2020 06:24
Const c = 2.35;
var y,v,a:real;
begin
  a:=exp(-c)+c;
  v:=(a+c)/a*c;
  y:=cos(v*pi/180)*exp(1/3*ln(1+sqr(sin((v+a)*pi/180;
  writeln ('A = ',a:0:4);
  writeln ('V = ',v:0:4);
  writeln ('Y = ',y:0:4);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота