helenawoy
20.03.2021 05:02

Заданы n окружностей с радиусами r1 rn. написать программу, которая запрашивает радиус каждой окружности.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
юля6712
20.06.2020 21:55
Var i, N: integer;
begin
     readln(N);
     for i := 1 to N do
     begin
          writeln('Введите R ', i, 'окружности');
          readln();
     end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота