Войти
Регистрация
Спроси ai-bota
qqruzko
27.09.2021 20:41
Составьте программу решения следующей : с первой яблони собрали одно яблоко, со второй 2 яблока, с третьей 3 яблока, с четвертой 4 яблока и т.д. и наконец с 15 - 15 яблок сколько яблок собрали со всех 15 яблонь?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
jokeaaaaff
12.06.2020 09:58
Заполните пропуски, описав первые два этапа создания проэкта?...
ziminasofa2703
25.06.2022 12:19
решите уравнения: 1) x: 5,8 = 365; 3) x : 8,1 = 0,15; 2) 0,016 - 0,25; 5) 7,5 • 0,0204; 8) 4,3 • 0,062; 2) x : 8,4 = 2,3; 4) x : 0,22 4,9. 3) 0,008 • 2,2; 6) 0,07...
Олегнорм
16.08.2021 23:31
считаете ли вы что smm проекты должны выполняться только на одной платформе или на нескольких платформах...
незнайка1166
23.07.2021 15:36
Программа принимает на вход натуральное число N. Ваша задача вывести на экран все числа от 1 до N каждое число на отдельной строке. Задача №2 Программа принимает...
burlakovartemyoxcyjx
09.11.2021 20:20
Для чего предназначены текстовые редакторы?...
irajuta82
13.04.2022 18:19
Выполните следующие задания: 1. Исправьте ошибки в программе – запишите еѐ с отступами, каждый оператор в отдельной строке: if x = 0: if x 0: print(1) else: print(0)...
andriyianna
17.03.2020 22:02
Установи последовательность построения информационной модели. установить взаимосвязи определить цель создания модели выбрать форму и средство представления модели...
EseniyaMaster
13.09.2022 16:26
По горизонтали 1. Некоторый предмет *Мой ответ2. Упрощенное представление реального объекта, процесса или явления. *Мой ответ3. наложение на модели рисунков (текстур). *...
Бла161
07.12.2021 16:01
2. Заполните таблицу библиотек PyGame....
tahogomelp07u2x
08.10.2022 21:39
Напишите сочинение с эпитетами метафорами. тема осень. на !...
Ответ:
alianna366
24.06.2020 10:49
Var a,b:byte;
begin
a:=0;
for b:=1 to 15
a:=a+b;
write(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота