Huhusik
16.09.2020 11:07

Составить программу нахождения скорости пешехода, если расстояние и время прохождения вводятся с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lizayudkina
24.06.2020 17:44
Uses crt;
var t,s: real;
begin
clrscr;
writeln('Vvedite S');
readln(s);
writeln('Vvedite t');
readln(t);
writeln('Skorost peshehoda =' s / t);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота