VictoriaStyle
14.11.2020 00:47

Написать программу. Дана строка s="My name ". в конец строки добавить ваше имя. (метод append) DevC++

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
арина12324
06.01.2022 07:14

Відповідь:

#include<iostream>

int main(){

std::string s="My name ";

s.append("vashe imya");

std::cout<<s;}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота