Войти
Регистрация
Спроси ai-bota
wedh2011
07.04.2020 05:16
Составьте программу для нахождения скорости v, если известно расстояние s и время t.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ctalin123123
15.10.2021 09:30
с Информатикой (В задании 7 нужно проверить все четыре варианта ответа)...
Keliris
26.07.2020 13:13
Программирование учета услуг спортивного клуба это тема по курсовой написать Очень нужно Я даже не понимаю значение того что тут написано -_-...
friyukelizaveta
24.02.2023 17:23
Дано двузначное число. Найти сумму и произведение его цифр. c# буду благодарен за...
nataliinfp0co9o
05.09.2021 05:09
список из чисел 12 34 8 15 9 26 вывести на экран числа меньше числа n первое число больше n сумма всех чисел больше числа n ...
весна37
21.12.2020 16:04
Що таке вбудована функція в excel...
airflash1372
23.01.2020 21:45
На паскале нужно сделать: найти количество четных чисел в диапазоне от a до b; поменять местами значение переменных a и b 70 !...
ArinaKappa
15.10.2022 10:40
Какие материки и расположены в западном и восточном полушарии...
zoltomon
15.10.2022 10:40
Относительно каких тел человек находящийся на плоту плывущего по реке движется...
muskuss12Ирада
15.10.2022 10:40
Составить предложения со словосочетаниями: интересный цирк, забегая вперёд, дрессировщик....
dhdhhd55
15.10.2022 10:40
Записати у фонетичній транскрипції : щедрість,пам ятник,зведення,розвидняється...
Ответ:
lenaprivet
24.05.2020 21:41
program Znanija;
var V,S,T:integer;
begin
read(S,T);
v=S/T;
write(V);
end.
для удобства соыетую юзесы)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота