arzanix
25.02.2020 01:08

: Написать программу нахождения количества дней в месяце с отрицательной температурой используя массив

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
arishaprohorenk
07.02.2022 20:11

ответ: решение на python

a = [] # сюда вставляете данные(температуру в месяце)

count = 0

for i in range(len(a)):

   if a[i] < 0:

       count += 1

print(count)

0,0(0 оценок)
Ответ:
nikav92com
07.02.2022 20:11

все в фото................


: Написать программу нахождения количества дней в месяце с отрицательной температурой используя масс
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота