evgeniiantonov
29.01.2021 05:42

2. Напишите программу, которая запрашивает у пользователя длину отрезка в сантиметрах, затем переводит длину в метры. Обязательно используйте процедуру или функцию. Python

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Bladsail
21.12.2021 09:10

def cm_in_m(l):

  return l/100

l_in_cm = int(input('Введите длину отрезка в см: '))

print('Длина отрезка в м:', cm_in_m(l_in_cm))

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота