Войти
Регистрация
Спроси ai-bota
galeevaazaliyaqwert
15.12.2022 16:47
Составить программу которая запрашивает 1 целое число и выводит число в 10 раз больше
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
натали577
05.01.2021 11:57
Создайте БД операционных систем. Сохранить в БД наименование операционных систем, время создания, принадлежность к классу систем и т.п. Или же Составьте данные о книгах в...
dianashotys
22.09.2021 22:27
( ) Для работы с несколькими объектами как с одним в Inkscape нужно: A) разгруппировать объекты;B) объединить их в группу;C) дублировать нужные объекты;D) выделить все редактируемые...
Гость
27.02.2022 14:37
Представьте число 87 в формате пк...
vladlena24
19.09.2021 10:14
Перекодировать с письменного на устный имя юля...
q1412201428
22.04.2021 04:27
Примеры информационных сообщений,которые несут 1 бит информации...
Karina5252
22.04.2021 04:27
Переведите число 1025 в двоичной системе...
YeGoR17
21.07.2021 13:17
Задача 14. параграф 2.1 8 класс Инфа....
margarinfox
19.12.2022 11:26
с Пайтоном(1 задание), Тех кто пишут бред кидаю жалобу....
маркинала
31.01.2023 03:33
выразите в битах: 32 байт; 8 Кбайт; 2 0Мбайт б) выразите байтах: 21 бит; 2 Кбайт; 8 Мбайт; в)выразите в Кбайтах: 32768 бит; 16384 байт; 2*бит;...
София240905
28.11.2022 02:31
Разработать линейный алгоритм ...
Ответ:
dfgro
30.12.2021 15:10
x = int(input())
print(10*x)
0,0
(0 оценок)
Ответ:
vikaapostol28
30.12.2021 15:10
Program chislo_bolse;
var a:integer;
begin
writeln(‘введите число’); read(a);
a:=a*10;
writeln(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота