vikapuzya200
23.01.2020 22:12

Напишите программу, которая выводит четные числа в диапазоне от 10 до 100

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
vanyushkachushka79
15.01.2022 12:10

Программа протестирована и написана на языке программирования Python.

for i in range(10,101):

     if i%2==0:

            print(i,end=' ')

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота