thebilryto0854
30.12.2021 06:57

Написать программу нахождения стоимости покупки. значения цены и количества вводятся с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Бозя1
26.06.2020 20:30
Program gt;
var a,b,c:real;
begin
read(a,b);'
c:=a*b;
writeln(c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота