аружан225
30.09.2021 12:56

Написать программу, используя базовую структуру цикла с предусловием while.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
zild228
26.06.2020 22:54
Var m,k:integer;
begin
readln(m);
while 4*k<m do
k:=k+1;
writeln(k);
end.

Надеюсь на "Лучший ответ"
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота