FreeSasha
04.06.2020 12:12

Найдите среднее значение из трех чисел x ,y ,k. составить программу pascal и блок схему

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Program gt;
var x,t,k,s:real;
begin
read(x,y,k);
s:=x+y+k;
s:=s/3;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота