RK2890
24.02.2023 07:17

Составить программу вывода любого числа любое заданное число раз в виде, аналогичном показанному в предыдущей

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ProstoSashaProsto
27.06.2020 09:57
Uses crt;
var a: real; N,i: integer;
begin
clrscr;
write ('a= ');
readln (a)
;write ('N= ');
readln (N);
for i:=1 to N do
write (a,' ');
readln ();
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота