asia1406
26.04.2023 09:11

Напишите программу которая выводит сумму всех чисел каторге кратные двум от 0 до 100 [PYTHON]


Напишите программу которая выводит сумму всех чисел каторге кратные двум от 0 до 100 [PYTHON]

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
marinastolarova
24.02.2022 16:40

на питоне

Объяснение:

c=0

for i in range(0,100,2):

   c+=i

print(c)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота