КЁНУЛЬ07
13.04.2020 05:16

Задача:написать программу: вывести на экран 7 раз " ура! скоро летние каникулы!"

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
12345678998765432129
30.05.2023 06:00

Код на python:

for x in range (1, 8):

   print('ура! скоро летние каникулы')

0,0(0 оценок)
Ответ:
Tcgdfh
30.05.2023 06:00

print('\n¡ıqvʎʞинɐʞ ǝинɯǝv оdоʞɔ ¡ɐdʎ '*7)

Объяснение:

Одна строка. И мой текст значительно веселее. Он просто стоит на голове от счастья.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота