Войти
Регистрация
Спроси ai-bota
Rixoz
15.10.2020 14:10
Напишите программу на шая.вычеслите объем шара заданного радиуса.(v=4/3nr^3) n-число пи на паскале
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Pozetiv4ik24
24.01.2022 09:50
Буду ну и заодно 20 назовите технические средства, которые расширяют возможности органов чувств человека. назовите приборы, автоматически представляющие человеку информацию...
0208
08.12.2022 18:12
Основные типы информационных процессов,их сущность и особенности...
NikulinStasFrost
20.12.2022 18:48
Вариант 19 — Разработка АИС «Лаборатория» Учет пациентов, варианты исследований, цены и ответственный персонал. кто может заранее...
YourTeaa
19.07.2021 15:52
Кто скинет 1-2 Гб на теле 2 ...
Devil536
17.06.2020 02:43
Составьте алгоритм в виде блок-схемы для решения следующего задания: Определить квадраты чисел от 0 до 10....
emiliahouse
19.06.2021 00:09
Набери текст «Фрагмент текста»Найди значение слов «каньон», «хорал», «Кервуд»Сделай на эти слова сноскиСделай скриншоты работы или сфотографируй и отправь на проверкуТекст:В...
zolotovavichka
14.12.2021 06:47
Чи може виконання циклу з передумовою ніколи не закінчитися наведіть приклади поясніть свою відповідь очень...
oksana1382
08.04.2023 22:26
На територію України надходить повітряна маса з Північної Атлантики. Розташуй ви- сочини в тій послідовності, у якій на їхніх схилах пройдуть дощі. А Подільські ТовтриБ...
mur0mrazi
15.06.2022 02:00
Висловіть думку щодо того, яке значення відіграла «Енеїда» І. Котляревського для самоусвідомлення українського народу. Урок 26...
kolomietslina
28.07.2021 17:54
СИНТАКСИЧЕСКИЙ РАЗБОР ПРЕДЛОЖЕНИЯ сегодня холоднее, чем вчера...
Ответ:
tanyaparakhina
28.06.2020 20:55
Program gt;
var r,v:real;
begin
readln(r);
v:=(4/3)*pi*r*r*r;
writeln(v);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота