лтвтыьц
16.02.2021 22:16

Написать программу вычисления периметра трапеции, длины сторон которой вводятся с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
yangbomj228
01.10.2020 15:00
Program chet;
var a,b,c,d,p:real;
begin
readln(a);
readln(b);
readln(c);
readln(d);
p:=a+b+c+d;
writeln('Пириметр равен:',p:2:2);
end;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота