Войти
Регистрация
Спроси ai-bota
proxiv
23.02.2021 03:32
Составьте блок-схему и программу решения следующей . вычислите подоходный налог p% от заработной платы z p.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kvaki257989
18.10.2020 13:22
Найти произведение двух двоичных чисел: 100111 и 101. написать процесс вычисления...
Privet34522
18.10.2020 13:22
Решить : производится одноканальная (моно) звукозапись с частотой дискретизации 48 кгц и глубиной кодирования 16 бит. запись длится 2 минуты, ее результаты записываются в файл,...
Yanalime2006
05.06.2022 12:28
Вывести числа, кратные 3 в интервале от а до b (вводятся с клавиатуры). напишите программу в pascal...
kartoshka212
05.06.2022 12:28
Программирование на паскале. задан массив s(n) из трехзначных целых чисел , где n- заданное натуральное число. сформировать 1-мерный массив в из элементов исходного массива в...
Xoroshiyi
05.06.2022 12:28
Напишите программу, подсчитывающую сумму всех чисел от 1 до n. pascal...
Ildar298
13.08.2022 16:46
Создавать модель - это значит please урок уже...
AlexandraBobkova
16.04.2020 18:07
Решить кроссворд обработка текстовой информации здесь у меня не все с данным ответом совпадает....
stalker2000008
24.09.2022 12:58
Сделать по этому всему конспект короткий но с объяснением...
alionka7
12.04.2022 13:05
Программирование на Python ТЕМА: Разработка компьютерного ассистента Задание Программа, приведенная ниже, реализует компьютерного ассистента, который спрашивает у пользователя...
mashaivedmed05
08.12.2022 18:41
Построить логическую схему для логического выражения,согласно прикрепленному варианту...
Ответ:
vasilevaka12
02.07.2020 12:58
Var p,z:integer; d:real;
begin
writeln('Введите подоходный налог %'); read(p);
writeln('Введите зарабатную плату'); read(z);
d:=(z/100)*p;
writeln(d);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота