egame
09.08.2020 07:07

Написать программу нахождения объёма и площади поверности прямоугольного параллелепипеда

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Cociheyuajnqhvedoxbs
02.07.2020 14:59
Program superprogram;
var
a,b,c,d,m:integer;
begin
writeln ('Введите стороны a,b,c отделяя их пробелом');
readln (a,b,c);
d:=a*b*c;
writeln ('Объём - ', d);
m:=2*(a*b+ b*c+ a*c);
writeln ('Площадь поверхности -', m);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота