polinaaaaaaaaaiiii
29.09.2022 22:00

Составьте программу для решения следующей : амеба каждые 3 часа делится на две клетки. сколько клеток будет через 24 часа? это информатика выполняется эта в паскале!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Gasashh
02.07.2020 17:12
Program dlya_Olesyaalekseev;
var a,b,c,m:real;
begin
writeln ('Введите число амёб =>');
read (a);
b:=((24/3)*2)*a;
writeln ('В итоге клеток: ', b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота