AlinaVaisberg
06.09.2020 13:32

вот . напишите программу вычесления суммы модулей трех вещественных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Виолакеса
01.10.2020 18:46
Program summa; 
var a, b, c, s: real; 
begin 
writeln('Введите числа a, b, c'); 
readln(a,b,c); 
s:=abs(a)+abs(b)+abs(c); 
writeln('s=,'s); 
readln; 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота