1337lolkek
03.09.2022 02:54

Написать программу вывода на экран текста вопроса и

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Yunusovaliana20
05.07.2020 06:53
Program n1;
Uses Crt;
Begin

writeln('Hello!);
writeln('написать программу вывода на экран текста вопроса и приветствия');
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота