Angel0464118
01.04.2021 12:00

Написать программу решения (abc pascal). вы купили в магазине x порций мороженого по цене 35 рублей каждое и y шоколадок по 60 рублей. сколько всего денег вы потратили?

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ралина35
05.07.2020 08:47
Var x,y,s: integer;
begin
readln(x,y);
s:=35*x+60*y;
writeln(s)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота