лоллрр
04.03.2022 23:41

Написать программу нахождения частного отделения двух чисел . определить является ли целое число вводное с компьютера чётным.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
lalka20022
05.07.2020 14:43
Var a,b:integer;
begin
read(a,b);
writeln(a/b);
end.

var a:integer;
begin
readln(a);
writeln(not odd(a));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота