AzilotikGame
14.08.2020 00:42

Напишите программу, вычисляющую длину окружности с диаметром d

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
113Diana113
05.07.2020 22:53
Var L,D:real;
begin
writeln('введи диаметр');
readln(d);
L:=pi*D;
writeln(L:2:3);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота