skawin2017
25.10.2021 02:21

Написать программу которая предлагает пользователю ввести свой возраст. затем программа должна отобразить возраст в месяцах: enter your age: 29 your age in months is 348

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
FireGame228
07.07.2020 22:22
var
  a: integer;

begin
  write('Enter your age: ');
  readln(a);
  writeln('Your age in months is ', a * 12);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота