tanyapishulovaoyc3lb
16.04.2021 04:15

Составить программу, ищущую в тексте подстроку «ха» и удаляющую каждую «находку» (расшифровка пиратского шифра).

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
katesgo
08.07.2020 06:24
var
  x: string;

begin
  readln(x);
  writeln(x.Replace('ха', ''));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота