Полина9111111
26.12.2021 09:12

Написать программу вычисления и вывода на экран модуля разности двух чисел. 8 класс

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Columbos
08.07.2020 19:26
Program programma;
Uses crt;

var x,y,r: integer;
Begin clrscr;
write('x = ');
readln(x);
write('y = ');
readln(y);

r:=abs(x-y);
writeln('Modul r = ', r);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота