Войти
Регистрация
Спроси ai-bota
honutem
13.11.2020 12:52
Составить программу в поскале (с клавиотуры водят слова ,вывести на экран длину этого ! )
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
YanaKQG
05.01.2022 04:47
Задание 4 а Укажите название устройств[3]КоокераВов ДРАЎДУ 4тата2 3 2 211б Расположите в каком порядке да ные устройства созданы[2]Всего 126)...
Vero23
13.03.2023 04:29
Определите информационный объем учебника: каждая страницасодержит 30 строк, в каждойстроке 50 символов, учебниксостоит из 120 страниц. сколькобайт он Занимает. ответ...
serob1223
24.01.2023 17:23
Как воспроизвести противофазный звук в ардуино ( как ревёрснуть звук)?...
пргремм6
25.06.2021 04:07
1. постановка . иллюминатор корабля имеет форму круга. будем считать, что сундук имеет форму параллелепипеда. чтобы вытащить сундук, необходимо, чтобы диаметр иллюминатора...
732tatyana732tatyana
28.03.2020 04:56
(1) если мощность двоичного алфавита равен 4,то информационный вес одного символа равен? а) 1биту б) 8битам в) 2битам г) 4битам (2) какое устройство не входит в...
mishac1470
13.08.2022 11:23
Перевести 567 в двоичную систему счисления и 275 тоже в двоичную и 575 перевести в восьмиричную...
Salsa13
22.01.2021 14:26
Кто знает как вычислять в excel . вычисли значение выражения в ms excel: вычисли значение выражения в ms excel: ( 56 + 196 ) − 2 ( 74 : ( 7 + 15 ) ) . (ответ округли...
Miranny
03.07.2022 15:59
Даны радиус круга и сторона квадрата. у какой фигуры больше площадь? напишите программу на языке паскаль...
pablo224488
13.01.2021 20:01
Devc++ . даны три целых числа a, b и с напишите программу, которая находит количество всех целых чисел от a до b, которые при целочисленном делении на с дадут остаток...
КотБарис1
13.01.2021 20:01
На dvd диск объемом 4.7 гбайта записан квадрозвук , время которого определено в целых количествах минут , с разрядностью 24 юита частотой 96 кгц. этот звук был перекодирован...
Ответ:
NaTaShA0930
12.07.2020 18:39
Var a:string;
begin
readln(a);
writeln(length(a));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота