pashnina379
14.10.2021 07:21

Написать программу к . даны два целых числа a и в (а

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
PoLiNaPaSeKo
12.07.2020 23:00
Pascal
var
a,b,i,sum:Integer;
Begin
 Read(a,b);
 for i:=a to b do
  sum:=sum+i;
Writeln(sum);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота