suskoahdvej5
08.11.2021 09:26

Народ я вас нужно составить программу к каждой из следующих : 1. даны два угла b и c треугольника. найти третий угол. проверить работу программы при b=35 градусов и c=25 градусов. ответ : 120 градусов

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
sanka37rus
02.10.2020 02:43
program treug;
var
A, B, C:integer;
begin
write('введите А: ');
readln(A);
write('введите В: ');
readln(B);
C:= 180-(A+B);
writeln('угол С=',C);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота