алиса153426
23.10.2020 18:59

)напишите,как составить программу в паскале. составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
valetto
02.10.2020 03:01
Program enot;
Var a,b,c: integer;
 begin
 write('введите стороны треугольника: ');
read(a,b,c);
writeln(a,' ',b,' ',c,' ');
 end.
._.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота