Войти
Регистрация
Спроси ai-bota
GrigoriyPokoti
31.05.2022 11:05
Составьте программу ,определяющую ,на какую букву начинается второе слово в предложении.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
rayoz
25.09.2020 09:53
Які компоненти містяться на вкладці Additional палітри компонентів?...
remixzx60
27.10.2022 12:24
Дать определение что такое информация...
Polya6Б
27.10.2022 12:24
Сколько в моей фамилии бит? (прохоцкий)...
proskurina773
28.06.2020 21:40
Назовите типы графических пакетов, которые используют специалисты таких профессий, как художник-мультипликатор, инженер-конструктор, экономист....
Posrednikova04
14.10.2020 19:31
Дня нумерации страниц потребовалось 1308 цифр. Сколько страниц в книге?...
mendozzzakortd
07.06.2020 01:23
Даны высказывания: 1. А = {2 · 2 = 4} 2. В = {2 + 2 = 5} Определить истинность высказываний: 1) НЕ А 2) НЕ В 3) А И В 4) А ИЛИ В...
blecstar2000
25.05.2020 13:28
Создайте семантическую модель связей в предложении Белеет парус одинокий в тумане моря голубом ...
aIinakormiIkina
25.05.2023 19:55
Воспользуйтесь схемой Горгона для представления чисел: 1) 12345(10) 2) 12345(8) 3) 0,12345(6)...
Детство003
23.05.2022 18:29
2560 байт =... мб 512 кб=... мб 0,8 гб =... мб 144,31 мб =... гб...
Костя10987654321
24.04.2023 01:25
нужно решить питоном номер 26...
Ответ:
Luna669
14.07.2020 23:44
Если не рассматривать сложные предложения (наличие кавычек, скобок и т.д.), то так:
var
s:string;
n:integer;
begin
writeln('Введите предложение:');
readln(s);
n:=pos(' ',s);
writeln('ответ: ',s[n+1])
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота