dasha21k2
18.02.2023 23:00

Написать программу, которая заданное слово печатает, начиная с последней буквы

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
AlexWhite472
25.05.2020 18:28

program slovo;
var s: string; i: integer;
Begin
writeln('введите слово'); readln(s);
for i:=length(s) downto 1do begin
write(s[i]);
end;
End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота