Войти
Регистрация
Спроси ai-bota
Artur242
24.02.2022 07:48
Составить программы 1. y=4sin| | -8.3cos1,2x 2.ввести номер телефона одного из четырех друзей. вывести его имя
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kostsimonof
09.04.2020 05:05
Задание пусики решите, Христа ради...
клубничка114
11.12.2021 21:18
Какую задачу позволяет решить приведённая ниже программа? var a: array[1..100] of real; i, n: integer; s, sred: real; begin write (‘n=’); readln (n); s:=0; for i:=1 to n do...
bulavka8
15.05.2021 23:25
Написать 3 программы на паскале...
sens1980
15.05.2021 23:25
написать в VBA.Спортсмен в первый день пробежал 10 км. Каждый следующий день он увеличивал дневную норму на 10% от результата предыдущего дня. Найти через сколько дней спортсмен...
Катя7544
07.01.2020 11:38
составить программу на C# Дано слово. Вывести на экран его последний символ....
KlodMone1
12.08.2021 01:08
1. измеряет угол поворота 2.определяет наличие предмета и расстояние до него 3.определяет нажата клавиша или нет 4.определяет цвет предмета...
100Виктория100
06.07.2020 11:50
Об єкти, безпосередньо призначені для зберігання інформації?...
starprichal
31.05.2022 19:35
C++ Создайте структуру Билет с элементами Номер поезда, Стоимость 1 места, Количество проданных билетов(1). Заполните массив элементов типа Билет(2,6). Написать функцию по нахождению...
22391
22.06.2021 05:41
Составить программу на C #, которая запрашивает название футбольной команды и повторяет его на экране со словами — это чемпион!...
montishok
26.10.2021 02:53
В магазине карандаши  продавались поштучно или упаковками по 6 штук. Выгоднее покупать карандаши упаковками , чем поштучно вам необходимо купить ровно n карандашей...
Ответ:
Rita7711
16.07.2020 16:15
Вот если в Exel надо было
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота