nikitame6
07.04.2020 14:03

Напишите программу(turbo pascal)выводящую на экран кубы чисел от 1 до 20.заранее ))

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ref22pm
02.10.2020 08:01
Program zadanie;
Var a,i:integer;
Begin
 For i:=1 To 20 Do
 begin
 a:=i;
 a:=sqr(a);
 Writeln(a);
 end;
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота