лсоаоа
27.04.2020 13:36

Помигите с в pascal abc. составьте программу, которая запрашивает число в мегабайтах и выводит число в битах

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
2004by2013
02.10.2020 08:34
Var a:longint;
begin
read(a);
writeln(a*8388608);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота