Qw135tgv245
09.07.2022 17:28

Составить программу вычисления площади круга

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
денисвеликий
21.07.2020 11:56
Program prog;
uses crt;
var
  s,r: real;
begin
  Write('Радиус круга  =  ');
  readln(r);

  s:=pi*sqr(r);
  writeln('S = ',s:0:3);
 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота