Ekaterina181203
13.11.2022 18:16

Составить программу на паскале для 2 и 3​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
stasbrega
26.05.2020 03:25

№2

var P:integer;

begin

writeln('Введите оценку:');

readln(P);

if P = 5 then writeln('Молодец!');

if P = 4 then writeln('Хорошо!');

if P <= 3 then writeln('Лентяй!');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота