Влад32321
24.01.2023 04:44

Написать программу решени следующей : определить, является ли число х кратным 9

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
прждлшеджж
26.05.2020 05:21

На Паскале:

var x: integer;

begin

writeln('Введите число: ');

readln(x);

if x mod 9=0 then

writeln('Число кратно 9')

else

writeln('Число не кратно 9');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота