мпппеекк1
23.02.2021 10:39

Кто решит , тому 55 ! составить программу нахождения суммы чисел кратным 3, от 12 до 36 (цикл)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
tverikin1997
02.10.2020 16:08
Var a,b,c:integer;
begin
for a:=12 to 36 do begin
if a mod 3 = 0 then writeln(a);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота