sulfaandrey
05.01.2022 22:54

С++.написать программу. вычислить сумму первых двух цифр числа переменной к,зная что число трехзначное

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Salazar01
27.07.2020 22:01
#include <iostream>
using namespace std;
int main()
{
int k = 0;
cin >> k;
cout << k/100+k/10%10 << endl;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота