дагаыоукм
09.03.2020 16:45

Составить программу для нахождения наибольшего из двух чисел a и b и вывести на экран n=1 если наибольшем является a ,и признак n=2 в противном случае

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
dossovatomiris030
28.07.2020 01:36
UPD

var
a,b,n:integer;
begin
readln(a,b);
if a>b then n:=1
else n:=2;
writeln(n);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота