Войти
Регистрация
Спроси ai-bota
Makalllla1122
31.07.2020 16:45
Pascal abc символьный тип данных. вывести на экран все латинские буквы, коды которых чётные и кратны 5
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
katya23gi
29.03.2023 13:53
Напишете на паскале. 1. найти сумму чисел от 10 до 20....
Victor111111111
10.11.2021 06:41
Найти сумму двузначных чисел, кратным 3...
timurqwerty
23.05.2022 11:48
сколько символов содержит сообщение,записанное с 8 символьного алфавита,если объем его составил 120 бит...
Ванесса07
06.08.2022 04:36
Дан массив, состоящий из целых чисел. напишите программу, которая подсчитает количество элементов массива, больших предыдущего (элемента с предыдущим номером). входные данные...
nyuta1488
01.08.2022 19:01
s = float (input ()) значение переменной s выводится на экран переменной s присваивается целочисленное значение, введённое с клавиатуры переменной s присваивается дробное значение,...
vadim2810
07.06.2021 02:25
Написать программу на языке программирования Qbasic по примеру ниже(задания также ниже)...
pointbreakk9
09.11.2020 19:55
Нужна по Алгебре Логике Логические выражения A и B содержат 6 переменных. В таблицах истинности этих выражений есть ровно 7 одинаковых строк, причём ровно в 6 из них в столбце...
morfisleep
14.02.2023 21:49
Решить 1,3,4 задания. Там где есть решение сделать с ним....
Oleg009988
10.01.2021 14:14
Сочинение на тему животное моего края россия...
Vika140220081
10.01.2021 14:14
Надо на завтра! 1)в олимпиаде по приняли участие 120 учащихся пятых и шестых классов. пятиклассники составили 55% всех участников. сколько пятиклассников участвовали в олимпиаде?...
Ответ:
Davidovaliza
02.10.2020 19:47
Var C:char;
Begin
For C:='a' to 'z' do
if Ord(C) mod 10 = 0 then WriteLn(C);
For C:='A' to 'Z' do
if Ord(C) mod 10 = 0 then WriteLn(C)
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота