allahgulievaru
09.09.2022 10:20

составьте программу, которая вводит с клавиатуры три символа и выводит тот символ, код которого находится между двумя другими.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ваулсдада
06.07.2019 06:50
Var   a: array[1..3] of byte;   i: integer; begin   writeln('введите код трех символов(через пробел): ');   for i: =1 to 3 do   begin     read(a[i]);   end;   writeln('символ посередине: ', chr(a[2])); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота