mara1427
25.12.2021 16:52

Pascal abc составьте программу которая находит количество двухзначных чисел кратных 3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Mom34
02.10.2020 21:21
Var i,otvet:integer;
begin
 for i:=0 to 99 do
    begin
      if (i mod 3)=0 then
          otvet:=otvet+1;
     end;
writeln(otvet);
end.
  
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота