знания209д
12.06.2021 10:10

Написать программу. даны 3 числа (a,b,c) опркделить кол-во делящихся на 5! нужна !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
frizikxx
26.05.2020 14:33

program lol;

var a,b,c,l:integer;

begin

read (a);

read (b);

read (c);

l:=0;

if a mod 5 = 0 then l:=l+1;

if b mod 5 = 0 then l:=l+1;

if c mod 5 = 0 then l:=l+1;

writeln (l);

end.

*проверил в паскале

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота